WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / eCommerce / WooCommerce

Product Countdown WordPress Plugin

— アドオンWorldWideScripts.netへ

@ja1wws日付まで滞在するために私達のフィードを購読する!

新しい!あなたがそれを望むように私たちに従ってください!


Product Countdown WordPress Plugin - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

これは、簡単に商品WooCommerceのためのカウントダウンWordPressのプラグインです。

カウントダウンがあなたの製品に表示して、あなたは人で希少性の考え方のようなものを作成します。 彼らは価格が特定の期間に上昇していることがわかりという理由だけでそれは恐怖、多分不安や絶望感を作成することができます。 また、誰かがそれは彼が今だけのワンショットを持っている/ S考えさせます。 製品を買うことは、その後の圧力(と恐怖感)の多くを軽減します。

「これは何をするのでしょうか?」

商品のカウントダウンWordPressのプラグインは、これまでWooCommerceのために作成最も強力な希少性のプラグインです。 WooCommerce製品が販売されたときに数回クリックするだけで、あなたは希少性ベースのカウントダウンタイマーを作成することができます。

「どのように動作しますか?」

2014 140

"私はそれで何ができます?"

  • トップに固定されたポップアップウィンドウを追加します。
  • またはページの下部に固定されたポップアップウィンドウを追加
  • またはポスト、ページまたはカスタムポストタイプのコンテンツに直接ショートを追加(上の質問10を読み取ることで、これについての詳細はこちら商品のカウントダウンWordPressのプラグインのFAQページ)
  • カウンターの他に、メッセージに在庫の現在の販売価格および/または現在の項目を追加します
  • ポップアップウィンドウがその後色あせ·インされます(注意を作成するため)(上から)の位置にフェードを選択
  • 独自の背景色を選択してください
  • 独自のフォントの色を選択してください
  • 一つ一つのカウントダウンのカスタムCSS
  • すべてのカウントダウンのためのグローバルCSSの設定
  • カウントダウンの期限が切れた後に実行する必要がありますアクション:電子メールを送信したり、別のページにリダイレクトします。 (注:電子メールを送信するときに、いくつかの制限がある上の質問8で詳細をご覧ください。 商品のカウントダウンWordPressのプラグインのFAQページ)

次のバージョンのための任意の他のクールなアイデア?

今機能を要求!

ワードプレス4.2のサポート

このプラグインは、ワードプレス4.2準備ができています!

バージョン変更

現在のバージョンは以下のとおりです。4.0.2(2015年4月23日)。 バージョン変更の完全なリストについては、ここをクリックしてください

それが更新項目を見直すことになるとCodeCanyonが時々少し遅いであることに注意してください。 これを回避するためにかつ迅速にアップデートを取得するには、項目の設定ページの上ご購入のコードを追加してください。 新しいアップデートが出ているときに、自動的に通知されますし、あなたも右のWordPressの更新プロセス内に配信更新項目を取得します。

翻訳おかげで

自分自身の言語へのプラグインを翻訳してみませんか? Githubのから最新の.POTファイルをダウンロードし、私たちにそれを送るか、私たちに直接変更をプッシュ 商品のカウントダウンWordPressのプラグインの言語ファイルのGitHubプロジェクト

要件および制限事項

あなたは現在、自己ホスト型ワードプレスのバージョンがインストールされている必要があります。 ケースでは、特定のワードプレスのテーマで動作するプラグインが必要、ご購入前にお問い合わせください。 このプラグインは必要です:PHP5.3は、ウェブサーバと高いWordPressのバージョンまたは同等の3.7上で実行されています。 また、インストールされ、少なくともWooCommerce 2.0が必要です。

あなたの現在のテーマやインストール済みのプラグインのいずれかがフロントエンドでJavaScriptエラーが作成されますかどうかを確認してください。 もしそうであれば、このプラグインをインストールする前に、この問題を解決してみてください。

詳細制限? たぶん、あなたのテーマおよび/または任意の他のプラグインと? 必ずお読みください商品カウントダウンWordPressのプラグインよくある質問ご購入前にページを! ありがとう!

ライセンス:キース·ウッドによってjQueryのv1.6.2のためのjQueryとカウントダウンを使用します

私のワードプレスのプラグインとテーマをチェック!

ポストWordPressのプラグインの後のコンテンツ WordPressの段落間隔およびラインブレークプラグイン 固定ワードプレスソーシャル共有ボタンプラグイン WordPressのコメント評価プラグイン Googleカスタム検索WodPressプラグイン パープルハートの評価WordPressのプラグイン リッチスニペットWordPressのプラグイン 検索結果でのGoogleプラス著者情報 WooCommerceの製品カウントダウンWordPressのプラグイン WordPressのプラグインCDNとしてGoogleドライブ スキーマコーポレートワードプレステーマ WooCommerce WordPressのプラグインのためのアマゾンでログイン

ダウンロードしてください
このカテゴリー内の他のコンポーネントこの著者のすべてのコンポーネント
コメントよくある質問と回答を求めた

プロパティ

:
11 6月13日に作成、最終更新日

:
WooCommerce 2.2.xでは、WooCommerce 2.1.x以降、WooCommerce 2.0.xのと互換性。含まれるファイル

キーワード

eコマース, eコマース, すべてのアイテム, カウントダウンWordPressのプラグイン, eコマース, 不足プラグイン, ワードプレスタイマー, プラグインをカウントダウンWP, カウントダウンWP WPカウントダウンタイマー